Actualiza ya Adobe Flash para parchar grave vulnerabilidad

Autor: | Posteado en Noticias Sin comentarios

 Adobe avisó que había lanzado una modernización de protección el dia de ayer la cual parcha una significativo vulnerabilidad que permitía a visitantes malintencionados “tomar el control” de cualquier computadora después que los visitantes visitaran ciertos sitios con código malicioso, segun informes de CNET. El bloggero especializado en seguridad, Michele Spagnuolo, expone a detalle el xploit de seguridad, y agrega que el fallo en Flash puede ser utilizado por hackers para hurtar las cookies que sirven a los visitantes para autenticarse en “cientos de sitios en internet”.

adobe-flash-logo-3

Otro fallo de protección grave en Flash, actualiza de inmediato

 En tanto, en el sitio de Adobe, fue liberado el parche de seguridad para Adobe® Flash Player 14.0.0.125 y versiones preliminares tanto para  Windows como para Macintosh, así como para la version de Adobe® Flash Player 11.2.202.378 y preliminares en Linux. Dentro de los sitios que podrían ser objetivo de hackers, Spagnuolo menciona los vinculados a los beneficios de Google (incluyendo Accounts, Google.com(buscador), su sitio de libros, Mapas, YouTube, entre otros), así como Twitter, eBay, Instagram, Tumblr y otros más. De entre estos, Google, Tumblr® y Twitter® ya han tomado medidas para eludir problemas causados con Flash en sus sitios, con los otros aguardando tomen medidas similares en el futuro próximo.

Mientras tanto no queda claro si esta vulnerabilidad de protección en Flash haya afectado a alguien, sin embargo se sugiere a todos modificar de inmediato.


PoderPDA



El mejor truco del día para Android


Todo material (imágenes, texto y vídeo) para crear este artículo, pertenece a la Fuente Original que aparece arriba.

(No hemos eliminado ningún enlace original)

También puedes revisar estas noticias relacionadas.

Agrega tu comentario